﻿ 
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Transitional//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd'>
<html xmlns='http://www.w3.org/1999/xhtml' xml:lang='ru' lang='ru'>
<head>
	<title>Гадание Книга Перемен с подробной интерпретацией, гадание И-Цзин - sk1project.org</title>
	<meta http-equiv='Content-Type' content='text/html; charset=UTF-8' />
	<meta http-equiv='Content-language' content='ru' />
	<meta name='keywords' content='' />
	<meta name='description' content='Бесплатное гадание Книга Перемен онлайн (И-Цзин) с подробной интерпретацией дает поразительно правдивые ответы. Книга Перемен на Юноне.' />
	<meta name='revisit-after' content='1 days' />
	<meta name='robots' content='NOODP' />
	<meta name='googlebot' content='NOODP' />
	<meta name='verify-v1' content='/ovaAWheCHHsX5F8TgoqinQkxedlKmfUyJoYZq8yQWw=' />
	<link rel='icon' href='images/favicon.png' type='image/png' />
	<meta name='viewport' content='width=1058' />
    <link rel='StyleSheet' href='themes/New2016/style.css?v=1600441462' type='text/css' />
    <script src="includes/jquery.min.js"></script>
<style>
	#site_header {
	height:105px;
	position:relative;
	display:block;
	margin-top:1.5em;
	background: none!important;
}
.header_block{
	top:0;
	position:absolute;
	width:100%;
	height:120px;
	overflow:hidden;
	margin-left:.5em;
}
.logo_block{
	width:242px;
	height:100px;
	display:block;
	margin-left:15px;
	float:left;
	margin-top:2.5em;
	cursor:pointer;
}
.block_a{
	display:block;
	float:right;
	width:740px;
	margin-top:8em;
	position:absolute;
	top:0;
	right:0;

}
#site_menu {
	position: relative;
}
</style>
</head>
<script>!function(e,t,a){var n=e.createElement(t);n.type="text/javascript",n.async=!0,n.src="//c.killtarget.biz/get-code/main?id=14b5181c6d55ae41d811229bb1e5488b";var r=e.getElementsByTagName(t)[0];r.parentNode.insertBefore(n,r)}(document,"script");</script><body>
<div id='page_bg'><div id='page'>

<div id='counters'><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45369729 = new Ya.Metrika({
                    id:45369729,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45369729" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>

<div id='site_header'>
<div id='top-banner'>
</div>
<div style='margin:0px;'><a href='.' title='Сонник, гороскоп, гадания'><img src='images/clear.gif' width='1000' height='80' alt='Сонник, гороскоп, гадания' ></a></div>
<div class='clear'></div>
</div>

<div class='header_block'>
	<div class='logo_block'>
	<a href='/'><img src="/themes/New2016/images/logo.png" alt=""></a>
	</div>
	<div class='block_a'>
	<div class="top_ads">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sk1project_728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4287935231942730"
     data-ad-slot="2745654400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</div>
</div><div class='clear'></div>
<div id='site_menu'>
<a href="modules.php?name=Content&pa=list_pages_categories&cid=4">Психология</a>
<a href="modules.php?name=Content&pa=list_pages_categories&cid=5">Отношения</a>
<a href="modules.php?name=maps&type=goros">Гороскоп</a>
<a href="modules.php?name=maps&type=gadanie">Гадания</a>
<a href="modules.php?name=Sonnic">Сонник</a>
<a href="modules.php?name=Names">Имена</a>
<a href="modules.php?name=maps">Тесты</a>
<a href="modules.php?name=Content&pa=list_pages_categories&cid=3">Стиль</a>
<a href="modules.php?name=Content&pa=list_pages_categories&cid=9">Красота</a>
<a href="modules.php?name=Content&pa=list_pages_categories&cid=6">Здоровье</a>
<a href="modules.php?name=Content&pa=list_pages_categories&cid=8">Успех</a>

<form action="search.php" id="cse-search-box">
  <div id='gl_search'>
    <img src="images/gsearch.png" style="display: inline-block;vertical-align: top;">
    <input type="text" name="q" size="16" style="font-size:12px;display: inline-block;vertical-align: top;"/>
  </div>
</form>

</div>

<div class='clear'></div>
<div id='adv_menu'></div><table id='main_table' cellspacing='0' cellpadding='0' border='0'>
<tr>
<td id='mt_left_panel' valign='top'>


<!--LEFT PANEL START-->

<div id='left_panel' style='width: 161px;'>

<div id="left_block_fixing_anchor"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sk1project_160-600 -->

<div id="left_block_fixing">
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4287935231942730"
     data-ad-slot="6896652400"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="left_block_fixing_bottom_anchor"></div>
<script>
$(document).scroll(function(){
var params = document.getElementById('left_block_fixing_anchor').getBoundingClientRect();
var needed_block_param = document.getElementById('left_block_fixing').getBoundingClientRect();
var left_block_fixing_bottom_anchor = document.getElementById('left_block_fixing_bottom_anchor').getBoundingClientRect();

var needed_block = $('#left_block_fixing');


if (params.top < 0) {
	//проверяем на нижнюю границу
	if (left_block_fixing_bottom_anchor.top - needed_block_param.height < 0) {
		//если нужно - зафиксируем
		needed_block.removeClass();
		needed_block.addClass('fix_to_bottom');
		console.log('Stop fixing left block, make it relative');
	} else {
		if (!needed_block.hasClass('fixed')) {
			needed_block.removeClass();
			needed_block.addClass('fixed');
			console.log('Fixing left block');
		}
	}
} else {
	if (needed_block.hasClass('fixed')) {
		needed_block.removeClass('fixed');
		console.log('Unfixing left block');
	}
}
});
</script>

<div id='recommended_left_block'></div>

</div>

<!--LEFT PANEL END-->

</td>
<td id='mt_central_panel' valign='top'>

<!--MAIN CONTENT START--><div id='main-block-content'>

<div id='content'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sk1project_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4287935231942730"
     data-ad-slot="7042926403"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<h3 class='dotted_item'>  </h3><br><center>
<image src='modules/Iczin/ru/banner.png' align='center'>
<h1><center><font style='background: none; color: #3250a2; font-size: 18px; font-weight: bold;'>
Гадание Книга Перемен (И-Цзин)</font></center></h1>
<p>Без преувеличения можно сказать, что гадание по Книге Перемен онлайн с подробной интерпретаций (гадание И-цзин), представленное перед вами, - один из самых лучших сервисов нашего сайта Юнона. Гадание Китайская Книга Перемен - это поистине наша гордость, шедевр, гениальный, волшебный инструмент, который вот уже много лет помогает нашим посетителям разобраться в своих проблемах, сделать правильный выбор,  объективно оценить ситуацию, узнать то, что скрыто, или еще только надвигается, и предпринять необходимые меры. Нигде вы не встретите так четко подобранных интерпретаций - описаний 64 гексаграмм Книги Перемен, настолько точно и тонко, отражающих вашу ситуацию и ее ближайшее будущее. </p>
<p>Один из древнейших письменных памятников мировой литературы - Китайская Книга Перемен, или И-Цзин, представляет собой кладезь знаний и мудрости, изложенной в форме предсказаний. Гадание И-Цзин поможет в поиске практических указаний на характер текущих или грядущих обстоятельств жизни. Для этого сосредоточьтесь на своем вопросе, расслабьтесь, нажмите кнопку "Задать вопрос" и 6 раз кликните по кнопке "Бросить монеты", затем нажмите "Показать интерпретацию".</p>
<image src='modules/Iczin/images/logo.jpg' align='center'>
<form>
	<input type='button' name='but' id='but' align='center' value='Задать вопрос' onClick='document.location="modules.php?name=Iczin&pa=oracul"'>
</form></center>

<br>

<hr color='#3250a2' noshade size='1' width='100%'>
<center><small>Автор интерпретаций Сара Денинг</small></center>
<hr color='#3250a2' noshade size='1' width='100%'>
<br>

<div class='blue_top'>
<h3 class='dotted_item'>КАК  РАБОТАТЬ  С  "КНИГОЙ  ПЕРЕМЕН".</h3><br>
<center>Автор: Яна Новикова</center>
<hr color='#3250a2' noshade  size='1' width='100%'>
<p align='center'><b>Что такое "Книга Перемен".</b></p>

<p align='justify'>&nbsp;&nbsp;&nbsp;Древнекитайская "Книга Перемен" ("Ицзин") - это кладезь мудрости, описанный в виде предсказаний-гексаграмм. Она была создана более 3000 лет и является одним из самых древнейших письменных памятников мировой литературы. Книга Перемен - это старейшая система гадания.  Она состоит из 64 гексаграмм. Эти гексаграммы, вместе взятые, отражают все основные этапы развития ситуаций. Все мы знаем, что всё в мире подчинену принципу перемен: ночь сменяет день, а день сменяет ночь, после зимы наступает весна, детство сменяет юность и т.д. Так и в развитии любой ситуации есть сменяющие друг друга этапы. И когда вы обращаетесь к Ицзин с вопросом, она отвечает вам с помощью какой-то определённой гексаграммы, которая в данном случае наиболее точно характеризует основные особенности ситуации, о которой вы спросили.</p>
<p align='justify'>&nbsp;&nbsp;&nbsp;Почему Книга Ицзин работает? Она осуществляет доступ к вашему бессознательному. Ответы на все вопросы - внутри нас. Бессознательное каждого из нас соединено с общим информационным полем. И именно оттуда мы черпаем достоверные ответы на свои вопросы с помощью интуиции или мантических техник, одной из которых и является Ицзин. Книга Перемен позволяет проникнуть в эти глубины, чтобы мы могли услышать наш внутренний голос, лишённый сознательных наслоений - наших страхов, желаний, предубеждений и иллюзий.</p>
<p align='justify'>&nbsp;&nbsp;&nbsp;Ицзин может стать мудрым советчиком, сопровождающим вас в вашем духовном и личностном развитии.</p>
<hr color='#3250a2' noshade  size='1' width='100%'>
<p align='center'><b>Как работать с Книгой Перемен.</b></p>
<ul>
<li>1. Прежде всего, необходимо расслабиться и сосредоточиться на ситуации, о которой вы хотите спросить Ицзин. Желательно, чтобы при этом никто вас не отвлекал и не было постороннего шума.</li>
<li>2. Чётко сформулируйте вопрос, ответ на который вы хотите получить. Чем точнее и конкретнее будет вопрос, тем легче вам  будет понять ответ.
<hr color='#3250a2' noshade  size='1' width='100%'>
<p align='center'><b>Как лучше всего формулировать вопрос?</b></p>
Желательно не задавать вопросы типа:<b>"Что будет ...?"</b> Лучше сформулировать иначе. К примеру:<br>
<ul>
	<b>"Что мне стоит сделать, чтобы достичь то-то...?"</b>,<br>
	<b>"Что произойдёт, если я сделаю то-то...?"</b>,<br>
	<b>"Как мне стоит поступить в ситуации...?</b>,<br>
	<b>"Как я могу лучше всего решить данную проблему?"</b>,<br>
	<b>"Стоит ли мне поступить так-то...?"</b> и т.д.<br>
</ul>
Можно спросить, какой из названных вами вариантов действий в одной и той же ситуации будет наилучшим:<br>
<ul>
	<b>"Стоит ли мне сделать вариант А?"</b><br>
	<b>"Стоит ли мне сделать вариант В?"</b> и т.д.<br>
</ul>
	Если вы хотите лучше разобраться в какой-то ситуации, которая для вас пока не совсем ясна, вы можете задать вопрос:<br>
<ul>
	<b>"Что происходит...?</b><br>
	<b>"Как я должен относиться к этой ситуации?</b> и т.д.<br>
</ul>
	Если вопрос касается взаимоотношений, можно сформулировать так:<br>
<ul>
	<b>"Какие взаимоотношения у меня с ...?"</b><br>
	<b>"Как мне стоит вести себя с ...?"</b><br>
	<b>"Что мне стоит сделать, чтобы отношения с ... были такие-то?"</b><br>
	<b>"Чего мне стоит ожидать от отношений с...?"</b> и т.д. и т.п.<br>
</ul>
	Можно обращаться к Ицзин каждое утро с вопросом: <b>"Какой совет мне на сегодняшний день?"</b>, или спрашивать о значении сна: <b>"Что означает мой сегодняшний сон?"</b> и многое другое.<br>
<p align='justify'>&nbsp;&nbsp;&nbsp;Не стоит несколько раз подряд задавать один и тот же вопрос. Ицзин может ответить вам на него пару раз, затем просто перестанет давать верные ответы. Если ответ на ваш вопрос вас не устраивает, бессмысленно спрашивать снова и снова об одном и том в надежде на то, что Ицзин даст, наконец, положительный ответ. Лучше подождите какое-то время, возможно, что сейчас просто не подходящий момент для развития вашей ситуации.</p></li>
<li>3. Теперь можете приступить к бросанию монет. Наша прорамма сама выдаст вам ответ.</li>
<li>4. Интерпретация ответа.
<hr color='#3250a2' noshade  size='1' width='100%'>
<p align='center'><b>Как интерпретировать ответ.</b></p>
<p align='justify'>&nbsp;&nbsp;&nbsp;Итак, Ицзин ответила вам текстом какой-либо гексаграммы. Внимательно прочтите текст "Основная гексаграмма". Это и есть главный ответ на ваш вопрос. Не стоит понимать текст слишком буквально. Главное - понять суть. Хотя часто даже конкретные указания бывают чрезвычайно точны. Обратите внимание, какие слова вам особенно бросятся в глаза, запомнятся. Возможно, это и есть основной совет или предостережение.</p>
<p align='justify'>&nbsp;&nbsp;&nbsp;Внимательно стоит отнестись и к тексту "Переходные черты" - они показывают ступени развития вашей ситуации и бывают крайне важны, предостерегая вас от ошибок, или наоборот, поощряя ваши намерения.</p>
<p align='justify'>&nbsp;&nbsp;&nbsp;"Родственная гексаграмма" - это дополнительная информация о ситуации. Это может быть указание на вероятное будущее ситуации, или на прошлое, или же просто на ваше отношение к ней, или это - фон, на котором развиваются главные события, указанные в основной гексаграмме. Т.е., это дополнительная информация, каким-либо образом связанная с вашим вопросом и имеет второстепенное значение.</p>
<li>5. После того, как вы закончили гадание, поблагодарите Ицзин за оказанную помощь. К ней нужно относиться очень уважительно и бережно.</li>
</ul>
<hr color='#3250a2' noshade  size='1' width='100%'>
<p align='justify'>&nbsp;&nbsp;&nbsp;Желаем вам удачи в общении с этой мудрейшей Книгой! Она поистине способна стать вашим надёжным другом и помогать в любой ситуации поступать самым лучшим образом. Она научит вас избегать многих ошибок и поможет стать более мудрой, сильной, уверенной и развитой личностью.</p>

</div>

<br><br><br />
<div class='blue_top'>
<h3 class='dotted_item'> ИНТЕРЕСНОЕ </h3><br><!--div id="interesting_block"> </div-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:550px;height:700px"
     data-ad-client="ca-pub-4287935231942730"
     data-ad-slot="8293679140"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="dotted_item" style="height:5px"></div><div style="height: 30px"></div></div>
<br></div>

<!--MAIN CONTENT END-->

</td>
<td id='mt_right_panel' valign='top'><div id='right-block-content'>
<br>
<table border="0" cellpadding="0" cellspacing="0" align="center" bgcolor="#3250A2" width="290;">

<tbody><tr><td style="border: 1px solid black;">

<table border="0" cellpadding="0" cellspacing="0" width="290">
	<tbody><tr><td bgcolor="#ECECF3">
<table border="0" cellpadding="0" cellspacing="0" width="100%" background="modules/Sonnic/images/sonnic.jpg" style="background-repeat: no-repeat; background-position: right top;">
  <tbody><tr><td align="left" style="height: 220px" valign="bottom">
	
  <table border="0" cellpadding="5" cellspacing="0" style="margin-left:15px;">
  
   <tbody><tr><td align="center">
   
	<table border="0" cellpadding="0" cellspacing="3" align="center">
		<tbody><tr>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d090">&nbsp;А&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d091">&nbsp;Б&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d092">&nbsp;В&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d093">&nbsp;Г&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d094">&nbsp;Д&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d095">&nbsp;Е&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d081">&nbsp;Ё&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d096">&nbsp;Ж&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d097">&nbsp;З&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d098">&nbsp;И&nbsp;</a></td>
		</tr>
		<tr>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d099">&nbsp;Й&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d09a">&nbsp;К&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d09b">&nbsp;Л&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d09c">&nbsp;М&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d09d">&nbsp;Н&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d09e">&nbsp;О&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d09f">&nbsp;П&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a0">&nbsp;Р&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a1">&nbsp;С&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a2">&nbsp;Т&nbsp;</a></td>
		</tr>
		<tr>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a3">&nbsp;У&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a4">&nbsp;Ф&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a5">&nbsp;Х&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a6">&nbsp;Ц&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a7">&nbsp;Ч&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a8">&nbsp;Ш&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0a9">&nbsp;Щ&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0ad">&nbsp;Э&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0ae">&nbsp;Ю&nbsp;</a></td>
		<td class="alphabet" align="center" onmouseover="this.className='alphabet_over'" onmouseout="this.className='alphabet'"><a href="modules.php?name=Sonnic&amp;pa=alphabet&amp;letter=d0af">&nbsp;Я&nbsp;</a></td>
		</tr>
	</tbody></table>


</td></tr>
</tbody></table>
</td></tr></tbody></table>
</td></tr></tbody></table>
</td></tr>  
</tbody></table><br><div id="right_block_fixing_anchor"></div>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sk1project_300-600 -->

<div id="right_block_fixing">
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:600px"
         data-ad-client="ca-pub-4287935231942730"
         data-ad-slot="4222387607"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
</center>
<div id="right_block_fixing_bottom_anchor"></div>
<script>
$(document).scroll(function(){
var params = document.getElementById('right_block_fixing_anchor').getBoundingClientRect();
var needed_block_param = document.getElementById('right_block_fixing').getBoundingClientRect();
var right_block_fixing_bottom_anchor = document.getElementById('right_block_fixing_bottom_anchor').getBoundingClientRect();

var needed_block = $('#right_block_fixing');


if (params.top < 0) {
	//проверяем на нижнюю границу
	if (right_block_fixing_bottom_anchor.top - needed_block_param.height < 0) {
		//если нужно - зафиксируем
		needed_block.removeClass();
		needed_block.addClass('fix_to_bottom');
		console.log('Stop fixing right block, make it relative');
	} else {
		if (!needed_block.hasClass('fixed')) {
			needed_block.removeClass();
			needed_block.addClass('fixed');
			console.log('Fixing right block');
		}
	}
} else {
	if (needed_block.hasClass('fixed')) {
		needed_block.removeClass('fixed');
		console.log('Unfixing right block');
	}
}
});
</script>


<div id="recommended_block"></div>
<br>
</div></td>
</tr>
</table>

<div id='footer'>
<div class='blue_top-mp'>

<center><table id="index_menu" border="0" cellpadding="5" cellspacing="25"><tr>
<td valign='top'>

<li><span>СТИЛЬ И ИМИДЖ</span></li>
<ul>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=30">Макияж</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=31">Украшения</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=32">Одежда</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=33">Имидж</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=34">Прическа</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=35">Аксессуары</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=36">Цвет</a></li>
</ul>

<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=9">КРАСОТА</a></li>

<li><span>ЗДОРОВЬЕ</span></li>
<ul>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=60">Чакры, аура, энергия</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=61">Мудры и рейки</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=62">Травник, лечение травами</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=63">Йога и цигун</a></li>
</ul>

<li><span>УСПЕХ</span></li>
<ul>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=80">Исполнение желаний</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=81">Богатство</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=82">Дом</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=83">Карьера, бизнес</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=84">Совершенствование себя и судьбы</a></li>
</ul>

<li><span>ПСИХОЛОГИЯ</span></li>
<ul>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=40">Самопознание</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=41">Саморазвитие, самосовершенствование</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=47">Детская психология, воспитание детей</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=50">Психотерапия</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=51">Соционика</a></li>
</ul>

</td><td valign='top'>

<li><span>ОТНОШЕНИЯ</span></li>
<ul>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=42">Любовь, влюбленность</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=43">Брак, как выйти замуж</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=44">Отношения</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=45">Знакомство</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=46">Расставание</a></li>
</ul>

<li><span>ЗНАЧЕНИЕ ИМЕНИ</span></li>
<ul>
	<li><a href="modules.php?name=Names&op=male">Мужские имена</a></li>
	<li><a href="modules.php?name=Names&op=female">Женские имена</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=72">Статьи про имена</a></li>
</ul>


<li><span>СОННИК ЮНОНЫ</span></li>
<ul>
	<li><a href="modules.php?name=Sonnic">Сонник</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=70">Статьи о толковании снов</a></li>
</ul>

<li><span>ГОРОСКОПЫ</span></li></a></li>
<ul>
	<li><a href="modules.php?name=Goroscop2016">Гороскоп 2016</a></li>
	<li><a href="modules.php?name=Prognoz&pa=month_goro">Гороскоп на месяц</a></li>
	<li><a href="modules.php?name=Prognoz&pa=month_love">Любовный гороскоп на месяц</a></li>
	<li><a href="modules.php?name=Prognoz&pa=week_zodiak">Гороскоп на неделю</a></li>
	<li><a href="modules.php?name=Prognoz&pa=week_love">Любовный гороскоп на неделю</a></li>
	<li><a href="modules.php?name=Prognoz&pa=today_zodiak">Гороскоп на сегодня</a></li>
	<li><a href="modules.php?name=Prognoz&pa=today_love">Любовный гороскоп на сегодня</a></li>
	<li><a href="modules.php?name=Moon_day">Лунный календарь на каждый день</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=10">Знаки Зодиака</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=1">Профессиональная астрология</a></li>
</ul>

</td><td valign='top'>

<li><a href="modules.php?name=ChinaGoro&mod=07">ВОСТОЧНЫЙ ГОРОСКОП</a></li>
<ul>
	<li><a href="modules.php?name=ChinaGoro&mod=01">Личный восточный гороскоп</a></li>
	<li><a href="modules.php?name=ChinaGoro&mod=02">Восточный гороскоп по часу рождения</a></li>
	<li><a href="modules.php?name=ChinaGoro&mod=03">Восточный гороскоп и западные знаки Зодиака</a></li>
	<li><a href="modules.php?name=ChinaGoro&mod=04">Китайский гороскоп совместимости</a></li>
	<li><a href="modules.php?name=ChinaGoro&mod=05">Китайский любовный гороскоп</a></li>
	<li><a href="modules.php?name=ChinaGoro&mod=06">Брачный китайский гороскоп</a></li>
</ul>



<li><span>ГАДАНИЯ</span></li>
<ul>
	<li><a href="modules.php?name=Iczin">Книга Перемен</a></li>
	<li><a href="modules.php?name=Maya">Гадание майя</a></li>
	<li><a href="modules.php?name=TARO">Гадание на отношения</a></li>
	<li><a href="modules.php?name=MTARO_prizma">Гадание Призма Любви</a></li>
	<li><a href="modules.php?name=TARO_day">Гадание Карта Дня</a></li>
	<li><a href="modules.php?name=mtaro">Гадание «Стрела»</a></li>
	<li><a href="modules.php?name=MTARO_odin">Гадание Одиночество</a></li>
	<li><a href="modules.php?name=mtaro_inlove">Гадание «О личном»</a></li>
	<li><a href="modules.php?name=mtaro_compat">Гадание Совместимость</a></li>
	<li><a href="modules.php?name=TARO_path">Гадание Таро Путь</a></li>
	<li><a href="modules.php?name=MTARO_sx">Гадание Сексуальность</a></li>
	<li><a href="modules.php?name=TARO_select">Гадание Выбор</a></li>
	<li><a href="modules.php?name=mtaro_panorama">Гадание Таро на год</a></li>
	<li><a href="modules.php?name=Content&pa=list_pages_categories&cid=71">Статьи о гаданиях</a></li>
</ul>

<li><span>ТЕСТЫ И СЕРВИСЫ</span></li>
<ul>
	<li><a href="modules.php?name=Fenshui">Фен-шуй Знак стихии</a></li>
	<li><a href="modules.php?name=Fenshui_comp">Совместимость по фен-шуй</a></li>
	<li><a href="modules.php?name=Socionics">Тест по соционике Социотип</a></li>
	<li><a href="modules.php?name=Sociocompatibility">Совместимость по соционике</a></li>
	<li><a href="modules.php?name=maps&type=psi">Психологические тесты</a></li>
	<li><a href="modules.php?name=Zodiak_comp">Совместимость по знаку Зодиака</a></li>
</ul>


</td>
</tr></table></center>

<table width='100%'><tr><td width='100%'><noindex style="display: none">
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet-->
</noindex>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104171626-1', 'auto');
  ga('send', 'pageview');

</script>

<div id='bottom_menu'>
<div class='dotted_item' style='padding-top: 0'></div><center>
<br>	<a href='modules.php?name=Contacts'>Наши контакты</a> |
    <a href='modules.php?name=lawyer'>Правообладателям</a> |
	<a href='modules.php?name=reklama'>Рекламодателям</a> |
	<a href='modules.php?name=copyrights'>Условия копирования материалов сайта</a>
<br><center><i>Ответственность за содержание рекламы, размещенной на сайте, несет рекламодатель.</i>
<br />По всем вопросам писать: sk1project@mail.ru<br>
Sk1.Online &copy 2005-2021. Все права защищены.<br>

</center><div class='dotted_item'></div>
</div>

</div></td></tr></table></div></center>

</div></div></div>
</body>
</html>